Mot clé: vulnérabilité Apache

Log4Shell, l’ANSSI rappelle l’importance des sauvegardes

Le 9 décembre 2021, l’éditeur Apache a signalé une faille de sécurité dans le composant logiciel de journalisation Log4J, très utilisé par de nombreuses...