Mot clé: CVE-2021-4034

Pwnkit, une vulnérabilité vieille de 12 ans, et qui fait trembler l’écosystème Linux et...

0
L’équipe de recherche Qualys vient de découvrir une nouvelle vulnérabilité (CVE-2021-4034) de corruption de mémoire dans le programme SUID-root, qui est installé...